Skip to main content
Topic: in_vorbis 1.3.5 plugin for Winamp 2.x (Read 3334 times) previous topic - next topic
0 Members and 1 Guest are viewing this topic.

in_vorbis 1.3.5 plugin for Winamp 2.x

I'm uploading this plugin which has the vendor tag bugfix here, in case my hosting server (for some reason) dies.

EDIT:  Thanks for the notice, zZzZzZz.  I'll remove it then.

in_vorbis 1.3.5 plugin for Winamp 2.x

Reply #1
can we use old decoders (plugins) to decode new vorbis 1.0.1 files?
I know, that I know nothing (Socrates)

in_vorbis 1.3.5 plugin for Winamp 2.x

Reply #2
Quote
can we use old decoders (plugins) to decode new vorbis 1.0.1 files?

Yes.
John
----------------------------------------------------------------
My compiles and utilities are at http://www.rarewares.org/

in_vorbis 1.3.5 plugin for Winamp 2.x

Reply #3
I don't want to be an ass here but you are probably in violation of Winamp license.
Then again, so was my old page.

 
SimplePortal 1.0.0 RC1 © 2008-2020