Skip to main content
Topic: CaTRoX (QWR Edition): fb2k theme (Read 17089 times) previous topic - next topic
0 Members and 1 Guest are viewing this topic.

Re: CaTRoX (QWR Edition): fb2k theme

Reply #125
The artist art is broken in the bio tab for me, is there any fix? Also thanks for the great theme.


Re: CaTRoX (QWR Edition): fb2k theme

Reply #127
Gotcha thanks for the update.

Re: CaTRoX (QWR Edition): fb2k theme

Reply #128
Hi. First thanks for sharing this great skin for foobar2000. I finally changed the player (I used the old winamp before until now!!). I have a doubt, how can I change the order of the header that appears in the capture? I want to put the artist where the album is and vice-versa on playlists ... Thanks again and sorry for my english, im from Spain.

Other question is... when i click on the magnifying glass icon at the corner, nothing happens. Where is the youtube/chrome launching configuration for make it work?

Re: CaTRoX (QWR Edition): fb2k theme

Reply #129
Ok. i find the solution for LP headers. Right click on playlist, /Grouping/Manage Presets and change the location of variables from Title Query to Sub-Title Query.

Now i only need make works the magnifying glass icon, dont see the icon on preferences/configuration Layout, and his possible function...

Re: CaTRoX (QWR Edition): fb2k theme

Reply #130
I'm reading the documentation now. Sorry for waste your time  ::) .

Re: CaTRoX (QWR Edition): fb2k theme

Reply #131
Other question is... when i click on the magnifying glass icon at the corner, nothing happens. Where is the youtube/chrome launching configuration for make it work?
You have to change foo_youtube language to english for the button to work: Preferences > Tools > Youtube Source > Maintenance > User Interface > Language .

Re: CaTRoX (QWR Edition): fb2k theme

Reply #132
Other question is... when i click on the magnifying glass icon at the corner, nothing happens. Where is the youtube/chrome launching configuration for make it work?
You have to change foo_youtube language to english for the button to work: Preferences > Tools > Youtube Source > Maintenance > User Interface > Language .

Can't make it work. Changed the language option and nothing happens. Do you know what I have to do, to make that button work as a in-playlist search engine?

 
SimplePortal 1.0.0 RC1 © 2008-2019