Hydrogenaudio Forums

Misc. => Recycle Bin => Topic started by: nxctt on 2009-06-09 18:16:00

Title: [TOS #5] From: foo_ui_columns configurations
Post by: nxctt on 2009-06-09 18:16:00
Here's the config for this:
[a href="http://img89.imageshack.us/my.php?image=brumalscreenshot81720064fo7.png" target="_blank"]


I don't suppose anyone has this and can re-upload it for me? The link doesn't work...
Title: [TOS #5] From: foo_ui_columns configurations
Post by: marcomayerdneto on 2011-08-01 20:31:43
Hey /mnt, could you give tips to a complete foobar/unicode/any code except for BBCode at all noob on how to install foovert2.2?
Title: [TOS #5] From: foo_ui_columns configurations
Post by: /mnt on 2011-08-01 21:32:32
Hey /mnt, could you give tips to a complete foobar/unicode/any code except for BBCode at all noob on how to install foovert2.2?


All the code needed for the install is on Notes.txt, that comes with the rar file.

Also the Readme file has install instructions.
Title: [TOS #5] From: foo_ui_columns configurations
Post by: marcomayerdneto on 2011-08-01 21:34:32
Hey /mnt, could you give tips to a complete foobar/unicode/any code except for BBCode at all noob on how to install foovert2.2?


All the code needed for the install is on Notes.txt, that comes with the rar file.

Also the Readme file has install instructions.



Oh, thanks. I hadn't extracted the .rar.
Title: [TOS #5] From: foo_ui_columns configurations
Post by: marcomayerdneto on 2011-08-01 21:49:48
Successfully installed. But there's a problem: I can't see the album art on the playlist.



I'm using XP SP3 btw.
Title: [TOS #5] From: foo_ui_columns configurations
Post by: /mnt on 2011-08-01 22:44:04
Successfully installed. But there's a problem: I can't see the album art on the playlist.

I'm using XP SP3 btw.


"Display artwork in groups" needs to be checked on File > Preferences > Display > Coloumns UI > Playlist view > General (tab).
SimplePortal 1.0.0 RC1 © 2008-2019