Skip to main content

Notice

Please note that most of the software linked on this forum is likely to be safe to use. If you are unsure, feel free to ask in the relevant topics, or send a private message to an administrator or moderator. To help curb the problems of false positives, or in the event that you do find actual malware, you can contribute through the article linked here.
Topic: foo_ui_columns (Read 4341 times) previous topic - next topic
0 Members and 1 Guest are viewing this topic.

foo_ui_columns

Ok what happened here??

foo_ui_columns

Reply #1
yes,

where is ui columns formating string thread?



antares

foo_ui_columns

Reply #2
It seems that somehow along the way the hydrogenaudio database got slightly corrupted and unfortunately the foo_ui_columns formatting thread fell victim to it.

It seems like JohnV will try to rescue that thread tomorrow, so I guess all we can do at the moment is wait and see.

In case it does not reappear within the next three days, I suggest to simply start a new one.

Apologies for the inconveniences to everyone that has contributed to that thread.

foo_ui_columns

Reply #3
Here's my theory: Neksus made so many changes to his past posts that the very structure of the thread itself disintegrated and the thread vanished into the aether. 

I'm just kidding, by the way, in case that wasn't blatantly obvious.


foo_ui_columns

Reply #5
Well seems the thread has indeed disappeared somehow.

I would simply recommend for the next person that wants to upload a new formatting string to start a new thread.

In case the old one miraculously shows up again, I will simply merge the two.

 
SimplePortal 1.0.0 RC1 © 2008-2021