Skip to main content

Topic: My components (Read 10184 times) previous topic - next topic

0 Members and 1 Guest are viewing this topic.
  • arch21
  • [*][*]
Re: My components
Reply #25
I mean loading cursor, sorry :)
I didn't have any other vsti plug-in to test, and now I know a bit more about how it works with foobar2000. thank you and I hope you will reach your goal next month :)

  • arch21
  • [*][*]
Re: My components
Reply #26
hi kode54, is foo_midi supposed to work with SC-VA 1.0.7? I tried it but doesn't work. Regards. Thanks. :)

  • KDDLB
  • [*]
Re: My components
Reply #27
hi kode54, is foo_midi supposed to work with SC-VA 1.0.7? I tried it but doesn't work. Regards. Thanks. :)

It's only been tested with version 1.0.3 of SCVA.
Nazi punks, f*** off!
--
¡Se habla español!

  • kode54
  • [*][*][*][*][*]
  • Administrator
Re: My components
Reply #28
It has now been tested with 1.0.7, and verified to work.

  • arch21
  • [*][*]
Re: My components
Reply #29
Thank you so much. Yes, I used to use it with v1.0.3 but just tried it yesterday with v.1.0.7. Nice to have it update, though I haven't known yet what's update from dll itself, hehehe. Regards. :)